Lesson 1
Getting Started
Copyright

Copyright 2020 Intuit, Inc. Intuit, Inc.
All rights reserved. 5100 Spectrum Way
Mississauga, ON. L4W 5S2

Trademarks

©2020 Intuit Inc. All rights reserved. Intuit, the Intuit logo, Intuit ProLine, Lacerte, ProAdvisor, ProSeries and QuickBooks, among others, are trademarks or registered trademarks of Intuit Inc. in the United States and other countries. Other parties’ marks are the property of their respective owners.

Notice to Readers

The publications distributed by Intuit, Inc. are intended to assist accounting professionals in their practices by providing current and accurate information. However, no assurance is given that the information is comprehensive in its coverage or that it is suitable in dealing with a client’s particular situation. Accordingly, the information provided should not be relied upon as a substitute for independent research. Intuit, Inc. does not render any accounting, legal, or other professional advice nor does it have any responsibility for updating or revising any information presented herein. Intuit, Inc. cannot warrant that the material contained herein will continue to be accurate nor that it is completely free of errors when published. Readers should verify statements before relying on them.
# Table of Contents

- **Lesson Objectives** ................................................................. \( \text{\scriptsize 4} \)
- **Navigating QuickBooks** ............................................................. \( \text{\scriptsize 5} \)
- **Using Lists** .......................................................................... \( \text{\scriptsize 9} \)
- **Using Forms** ......................................................................... \( \text{\scriptsize 10} \)
- **All the Accounting You Need to Know** ................................... \( \text{\scriptsize 11} \)
- **Getting Help While Using QuickBooks** ................................. \( \text{\scriptsize 15} \)
- **Exiting QuickBooks** ................................................................. \( \text{\scriptsize 17} \)
- **Review Activities** ................................................................. \( \text{\scriptsize 18} \)
- **Answers to Review Activities** .................................................. \( \text{\scriptsize 21} \)
Lesson Objectives

- Learn how to navigate QuickBooks
- Learn the foundation of how QuickBooks works and how you can get around in QuickBooks
- Learn common business terms used by QuickBooks
- Learn how to use the QuickBooks Help tools
- Learn how to exit QuickBooks
Navigating QuickBooks

There are several ways to get around QuickBooks. You can choose the navigation method that works for your personal working style. The three main ways to navigate are:

- **Home Page**
- **Menu Options**
- **Icon Bars**

**Home Page**

The tasks and workflows shown on the Home page reflect how you use QuickBooks to run your business. Over time, your business needs or practices might change. If they do, you can change the Home page so that the tasks and workflows match your current business model.

The Home Page is organized into two different tabs:

- **Home Page** – organized into 5 workflows; **Vendors, Customers, Employees, Company** and **Banking**.
- **Insights**

To work with the **Home Page**

1. Click the Home Page tab.
2. Click any icon in the workflows to navigate to the transaction or task.
3. Double click any Account Balance to view account information.
Lesson 1 — Getting Started

To work with the Insights Page

Use Home Page Insights to see how your business is doing at a glance.

1. Click the **Insights** tab
2. Click any graph to view a detailed report.
3. Click the icons in the top-right corner to Print or Save as .pdf or to customize the information on the page.
Lesson 1 — Getting Started

Menu Options
Use the menu options to quickly access transactions and tasks in QuickBooks. QuickBooks menu options are organized into common workflows similar to the Home Page.

1. Click a menu to display the options available under each category.

2. Choose an option from the chosen menu.
Icon Bar

The Icon Bar contains shortcuts to the tasks and reports you use most. You can place the Icon Bar to the left of the QuickBooks desktop or above it. We recommend using the Left Icon Bar because it offers more power and versatility.

Click any icon to view the list, transaction or task in QuickBooks. You can
Using Lists

The list is another basic QuickBooks feature. You fill out most QuickBooks forms by selecting entries from a list.

Notice in the Enter Bills window above the information in the Vendor, Terms, Account, and Customer/Job fields is pulled from lists.

QuickBooks has lists where you can store information about customers, vendors, employees, items or services you sell and so on. Lists save you time and help you enter information consistently and correctly.

When you’re filling out an invoice form and you select a customer name from the Customer/Job list, QuickBooks not only fills in the name but also fills in the address, the payment terms and the customer’s sales tax, based on the information previously entered about that customer.

Here’s an example of the Customers & Jobs list in the Customer Centre. You can customize columns in the list by right clicking on a column header and choosing Customize Columns.
Using Forms

You record most of your daily business transactions on a QuickBooks form, which looks just like a paper form. Here's an example of the form you use when you want to record a bill from and one of your vendors.
All the Accounting You Need to Know

About the chart of accounts:

- **Chart of Accounts**
  - The Chart of Accounts is a complete list of your business' accounts and their balances
  - An account is a tracking category for your business’ assets, liabilities, income and expenses

- **When you keep books for a company, you want to track**
  - Where the income comes from
  - Where your money goes
  - What the expenses are for
  - And what you use to pay them

- **You track this flow of money through the Chart of Accounts**

![Chart of Accounts](image)
About assets, liabilities and equity:

**Assets**

- Include both what you own and what other people owe you
- The money people owe you from outstanding invoices is called your Accounts Receivable or A/R for short. QuickBooks uses an Accounts Receivable account to track the money owed you from invoices and you may have additional Notes Receivable if the business has issued loans that are due for repayment.
- The rest of your company’s assets may include chequing accounts, savings accounts, petty cash, fixed assets (such as equipment or trucks), inventory and undeposited funds (money you’ve received from customers but haven’t yet deposited in the bank).

**Liabilities**

- What your company owes to other people or businesses
- The money you owe for unpaid bills is your Accounts Payable or A/P for short. QuickBooks uses an Accounts Payable account to track the money you owe different people for outstanding bills.
- A liability can be a formal loan, an unpaid bill, or sales and payroll taxes you owe to the government. When setting up your company file in QuickBooks note even though unpaid bills are liabilities, they will be set up as Accounts Payable type accounts in QuickBooks.

**Equity**

- Equity is the difference between what you have (your assets) and what you owe (your liabilities): 
  \[ \text{Equity} = \text{Assets} - \text{Liabilities} \]

**Cash versus accrual bookkeeping:**

**Cash basis**

- Income is recorded when money (sales) is received and expenses when money (bills) is paid

**Accrual basis**

- Income is recorded at the time of the sale and expenses when you receive the bill

*NOTE:* When you create reports in QuickBooks you can switch between cash and accrual reports at any time, regardless of which bookkeeping method you have chosen for tax purposes.
Measuring business profitability:

- **The Balance Sheet** — a snapshot of your company on one date. It shows:
  - What your business has (assets)
  - What people owe your business (accounts receivable)
  - What your business owes (liabilities and accounts payable)

- The net worth of your business (equity)
  - The profit and loss statement

- A Profit and Loss statement or Income Statement shows income, expenses and net profit or loss
  - Statement of cash flows

- Shows receipts and payments during a specific accounting period

General Journal transactions:

- Traditional accounting method
- Known as double-entry accounting

- Total amount in the Debit column equals the total amount in the Credit column
- Each amount is assigned to an account in the Chart of Accounts

- To view the journal entry for a transaction, select the transaction and press Ctrl-Y or from the Reports tab in the Transaction window click on Transaction Journal

- Modify the report and choose to display the Credit and Debit columns
Getting Help While Using QuickBooks

QuickBooks provides extensive help in various formats. When you have questions QuickBooks provides:

- Onscreen Help to provide conceptual information and step-by-step instructions
- Tutorials on key tasks. These are available by choosing Learning Centre Tutorials from the Help menu.
- Community forum to provide instant access to frequently asked questions and experts who can answer your own questions

The onscreen Help provides several different types of information.

- Conceptual explanations of how to apply QuickBooks to your particular business situation
- Step-by-step instructions
- A search engine that provides you with a list of topics related to the word or phrase you enter
- Information relevant to the task you are currently performing
- Access to Community forums where you can exchange information with QuickBooks experts
To find a topic in onscreen Help:

1. Press **F1** or from the **Help** menu choose **QuickBooks Help**. This brings up the **Have a Question?** window.

2. In the **Have a Question** window use the search box to type in a full question or keywords. QuickBooks displays a list of help articles and community forum answers.
Exiting QuickBooks

Unlike most other Windows programs, QuickBooks doesn’t require you to save your data before exiting. It saves the information as you enter transactions in QuickBooks (after every transaction is created, changed or deleted) and every time you leave the program.

To exit QuickBooks, go to the File menu and click Exit

To prevent or minimize data loss, you should make regular backup copies of your QuickBooks company data. In the event of a data loss you can restore your data from the backup copy.

To make a backup copy, from the File menu click Back Up Company. A copy is a complete copy of your data file that is intended to be restored in the case that you’re working file is compromised. It is best practice to store your backups on a different drive than your working file.
Lesson 1 — Getting Started

Review Activities

1. From the **File menu** in QuickBooks, choose **Open or Restore Company**. QuickBooks displays the **Open or Restore Company window**.
2. Select **Restore a backup copy** and click **Next**.
3. Select **Local backup** and click **Next**.
4. In the **Open Backup Copy** window, navigate to the appropriate directory.
5. Select the **qlesson.qbb** file, and then click **Open**.
6. In the **Open or Restore Company** window, click **Next**.
7. Navigate to your directory.
8. In the **File Name** field of the **Save Company File As window**, type **Lesson1** and then click **Save**.
9. Enter the **Password**: QBDT2020!
10. Click **OK** when you see the message that the file has been successfully restored.

1. Use the QuickBooks View Menu to do the following:
   a. Turn on the Left Icon Bar
   b. Customize the Icon Bar to include only 3 items; Home, Create Invoices, and Make Deposits
   c. Open the "Open Window List"

3. List the two main ways you enter data in QuickBooks.
   ____________________________________________________________
   ____________________________________________________________

4. List the three primary ways to navigate QuickBooks.
   ____________________________________________________________
   ____________________________________________________________
   ____________________________________________________________

5. Which of the following would you not include in the Chart of Accounts?
   a. Chequing account
   b. Vendor record
   c. Depreciation expense
   d. Accounts payable

6. Which of the following is an asset?
   a. Accounts Payable
Lesson 1 — Getting Started

Getting Started — Review Questions

b. Accounts Receivable

c. Company delivery van

d. Both a and b

e. Both b and c

7. Chequing, savings and petty cash should be set up as which of the following account types in QuickBooks?

a. Expense

b. Other current asset

c. Bank

d. Equity
8. Which of the following best describes a balance sheet?
   a. A summary of a company's finances over the past year
   b. A financial snapshot of a company at a specific point in time
   c. A summary of a company's revenue and expenses for a fiscal year
   d. None of the above
Answers to Review Activities

1. See Answers below:
   a. Click View > Left Icon Bar
   b. Click View > Customize Icon Bar > Click Delete to remove all icons except Home, Create Invoices, and Make Deposits. (Some students may need to add one or more of these items by clicking Add...)

2. Click Help > Search > Type Fixed Assets > View topic “Create Fixed Asset Items”

3. List the two main ways you enter data in QuickBooks.
   *Forms and Lists*

4. List three ways to access features in QuickBooks.
   *Menu bar, Icon Bar, Home page*

5. Which of the following would you not include in the Chart of Accounts?
   a. Chequing account
   b. Vendor record
   c. Depreciation expense
   d. Accounts payable

6. Which of the following is an asset?
   a. Accounts Payable
   b. Accounts Receivable
   c. Company delivery van
   d. Both a and b
   e. Both b and c

7. Chequing, savings and petty cash should be set up as which of the following account types in QuickBooks?
   a. Expense
   b. Other current asset
   c. Bank
   d. Equity
8. Which of the following best describes a balance sheet?
   a. A summary of a company’s finances over the past year
   b. ✓ A financial snapshot of a company at a specific point in time
   c. A summary of a company’s revenue and expenses for a fiscal year
   d. None of the above